























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	




























    

















    
        
                        
                        
        
    

























































        


<html class="ltr no-js" dir="ltr" lang="en-US">
<head>
                <!-- Theme Version: 20161109-194525.2.1.12 -->
    <!-- Build Type: prod -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
    <link rel="apple-touch-icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/apple-touch-icon.png?v=20161109-194525.2.1.12">
    <link rel="icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/favicon.ico?v=20161109-194525.2.1.12" type="image/x-icon">
    <link rel="shortcut icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/favicon.ico?v=20161109-194525.2.1.12" type="image/x-icon">

    <title>Hackers infiltrate radio station, play explicit anti-Trump song on repeat - KMTV.com</title>
    
        

    
                            <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170202 01:58:42"/><Attribute name="edate" value="1486000722358"/><Attribute name="edateformat" value="20170202 01:58:42"/><Attribute name="sdate" value="1486000722344"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="100122"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="CCT Home"/><Attribute name="Category" value="National"/><Attribute name="Category" value="CCT Syndicate"/><Attribute name="Category" value="CCT Radio"/><Attribute name="Category" value="NCT"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Hackers infiltrate radio station, play explicit anti-Trump song on repeat"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170202 01:58:42"/><Attribute name="PubDate" value="20170202 01:58:42"/></DataObject><DataObject type="Thumbnail"><Attribute name="CompID" value="2058303980"/><Attribute name="URL" value="http://sharing.kmtv.com/sharescnn/photo/2017/02/01/Untitled design _OP_25_CP__1486000632077_54426269_ver1.0_140_105.png"/><Attribute name="Title" value="Donald+Trump+YG-130949011"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->
        
                
                
                
        
        

        <link href="http://www.kmtv.com/news/national/hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat" rel="canonical" />

                <meta property="og:description" content="A South Carolina radio station claims hackers took over its airwaves on Monday, and spent nearly 20 minutes playing a single song on repeat.

"/><meta property="og:title" content="Hackers infiltrate radio station, play explicit anti-Trump song on repeat"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kmtv.com/news/national/hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat"/><meta property="og:image"  content="http://sharing.kmtv.com/sharescnn/photo/2017/02/01/Untitled%20design%20_OP_25_CP__1486000632077_54426269_ver1.0_640_480.png"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="480"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="KMTV"/><meta property="fb:app_id"  content="142215452542251"/><meta property="article:section"  content="National"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2017-02-02T01:58:42+0000"/><meta property="article:modified_time"  content="2017-02-02T01:58:42+0000"/>

        
                
        
               
                

        
                

                
                
                
        
                
        <!-- enableKeywordsFix : true -->
                            <meta name="description" content="A South Carolina radio station claims hackers took over its airwaves on Monday, and spent nearly 20 minutes playing a single song on repeat.

" lang="en-US"/>
            <meta name="keywords" content="Donald Trump,YG,radio stations,FDT,Fuck Donald Trump YG,rap song,rap,music,radio station,hackers,cybersecurity" lang="en-US"/>
            <meta name="news_keywords" content="Donald Trump,YG,radio stations,FDT,Fuck Donald Trump YG,rap song,rap,music,radio station,hackers,cybersecurity" lang="en-US"/>
                
    
    <link rel="apple-touch-icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/apple-touch-icon.png">
    <link rel="icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/favicon.ico" type="image/x-icon">

    <meta name="viewport" content="width=device-width, target-densitydpi=device-dpi, initial-scale=1.0, maximum-scale=1.0">

    
    
            <meta name="isStory" content="true"/>
        <meta name="isPremium" content="false">
        <meta name="idio:isPremium" content="false">

                                        <meta name="author" content="Alex Hider"/>
        <meta name="idio:author" content="Alex Hider" />
        
                            <meta name="shortHeadline" content="Hackers take over radio, play 'FDT' on repeat" />
                
            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@action3news">

                <meta name="twitter:app:id:iphone" content="396755458">
        
                <meta name="twitter:app:id:ipad" content="396755458">
            



            <meta content="zMns-9xahPO35aaJTAAyWxqKUip45j3VE1OFIOVgivM" name="google-site-verification" />
<meta content="GYMJ5XUurae-nmZ6A-AmS1IxjBYBu3RgEjUllo80S7A" name="google-site-verification" />
<meta content="F33258882556C3E953931ECED98AF6A1" name="msvalidate.01" />
<meta name="google-site-verification" content="Ma06pLKxDoP2jm0ndGDx2n0j3bkgu7BRJX2CGCIKneo" />
    

     <!-- Begin head_embed -->
                






<!-- pageStyle: none -->


















<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">

<!-- Full CSS path: http://assets.scrippsdigital.com/cms/ -->




   <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>




<!-- Site Type: tv -->
<!-- Site Flavor:  -->


<!--
    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms//css/tv.css?v=2.1.12" media="screen">
    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms//css/site.css?v=2.1.12" media="screen">
-->
	 <!-- Don't load normal CSS for drop the paper landing page -->
	<!-- New mini masthead enabled? true -->

				<!-- New mini masthead enabled?: true -->

	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/all.css?v=2.1.12" media="screen">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/large.css?v=2.1.12" media="screen and (min-width: 1020px)">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/medium.css?v=2.1.12" media="screen and (min-width: 700px) and (max-width: 1019px)">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/small.css?v=2.1.12" media="screen and (max-width: 699px)">
		<link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/site.css?v=2.1.12" media="screen">
	    <link rel="stylesheet" href="http://assets.scrippsdigital.com/cms/css/print.css?v=2.1.12" media="print">

			


			<!-- Facebook Author Tags -->
					
 
 
  
    
    
  
 						<meta property="article:author" content="http://www.facebook.com/"/>
						
<!-- SourcePoint -->
<script>
window.sp_cid = "EgQYfyWCskbgZTT";
</script>
<script async="async" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.294.js"></script>

<style type="text/css">
.side__body{
display: block;
}
@media screen and (max-width: 699px){
.block--weather .side__body{
display: none;
}
}
.nav--navitron .site-logo{
	display: none;
}
@media screen and (min-width: 1020px){

.is-floating #header .site-logo
    left: 8px;
    max-width: 54px;
    height: 47px;
    display: block;
}

}
</style>




<script>var jslayoutPlid = "1274544059"; var jslayoutPlid2 = "1274544059"; var jsInternalKeywords = "CCT story default - DO NOT PUBLISH ON DELETE"; </script>




		

        	<meta property="article:published_time" content="2017-02-01T19:58:42-0600" />
		<meta property="article:modified_time" content="2017-02-01T19:58:42-0600" />


    
        

                    
            <script src="http://assets.scrippsdigital.com/cms/js/vendor-head.js?v=20161109-194525.2.1.12"></script>

        
                    

    

    <!-- output ads configuration module -->
            



	
	
		
		
		 		
			
		 
		
	

	
	        	
	
			
				
		
					
		
		
		


	
	
	
		<script>
		window.SCRIPPS_ACONFIG = { "zone" : "news/national/detail", "kw" : "cct story default - do not publish on delete", "pageType" : "story", "primaryCategory" : "", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat"};
		window.SCRIPPS_AONPAGE = [{p:"above",s:[ [994,30],[728,90],[970,90],[970,250],[10,1] ],d:"DESKTOP"},{p:"above",s:[ [728,90],[10,1] ],d:"TABLET"},{p:"above",s:[ [300,250] ],d:"DESKTOP,TABLET" },{p:"below",s:[ [300,250], [300,600] ],d:"DESKTOP,TABLET"},{p:"below",s:[ [728,90] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"grid",s:[ [300,250] ],d:"DESKTOP,TABLET"},{p:"inline",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"inline",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"above",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"below",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"},{p:"grid",s:[ [300,250], [320,50], [300,100] ],d:"MOBILE"}];
	</script>

    
    <script>var jsStoryStickySidebar = 'true'; var jsMiniMastheadEnabled = 'true'; var jsRemoveShareThisFromHead = 'true'; var jsDisableSmartBannersInTheme = '$disableSmartBannersInTheme'; var jsiPoneAppId = '396755458'; var jsiPadAppId = '396755458'; var timeZone='$timezone'; var themeVersion = '20161109-194525.2.1.12'; var jsHeadVal = ""; var jsSignedIn = "false"; var jsHeadMediaServerUrl = "http://media.scrippsnationalnews.com/cms"; var cseAPI = "${cseAPI}"; var cseCX = "${cseCX}"; var jsCallLetters = "kmtv";  var jsSiteType = "tv"; var jsIsStoryPage = true; var jsIsGalleryPage = false; var navitronRefreshInterval = "2"; var jsConfig = {}; $.extend(jsConfig, {});</script>

        <!-- amazonVideoAds : true -->
            <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
            amznads.getAds('3295');
            } catch(e) { /*ignore*/}
        </script>
    
   

    <!-- colorScheme: kmtv -->

    

            <script src="http://assets.scrippsdigital.com/cms/js/main-head.js?v=20161109-194525.2.1.12"></script>
                        
    
    
                    
    
    

    <!-- disableSmartBannersInTheme : $disableSmartBannersInTheme -->
                        <!-- Smart Banners -->
            <script>
                if (Detect.Device.isiOS() && Detect.Screen.isTablet()) {
                     document.write('<meta content="app-id=396755458" name="apple-itunes-app" />');                 } else if (Detect.Device.isiOS() && Detect.Screen.isPhone()) {
                    document.write('<meta content="app-id=396755458" name="apple-itunes-app" />');                 }

            </script>
            

        <!-- Outbrain -->
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    


    <!-- removeShareThisFromHead : true -->
            </head>

<body class="kmtv controls-visible signed-out public-page organization-site site__image-ratio--$siteImageRatio  none page__sticky-sidebar-story--true is-story site__color--maroon desktop-wide site__type--tv page__long-form-story--false ">
    <!-- isLongformStory: false -->
    <div class="body__inner">


        <!--$enableNewMiniMasthead-->
        
                    <!--BODY-MINI-MASTHEAD-->
<!--[if lte IE 8]>
    <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->

<!-- BUILD_TYPE: prod -->
     <!-- Begin : Adding Data Layer Variables to Google Tag Manager!--><script>dataLayer = [{'isGallery': window.jsIsGalleryPage.toString(),'isStory': window.jsIsStoryPage.toString(), 'DatePublished': '020117', 'Author': 'Alex Hider', 'Editor': 'Alex Hider', 'Category': 'National', 'SubCat': 'CCT Home,CCT Syndicate,CCT Radio,NCT', 'IsPremium': 'false', 'DaysSincePublished': '0' }]; </script><!-- END : Adding Data Layer Variables to Google Tag Manager!-->      <!-- Google Tag Manager -->
            <noscript><iframe
            src=""//www.googletagmanager.com/ns.html?id=GTM-PZJQZ9""
            height=""0"" width=""0""
            style=""display:none;visibility:hidden""></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var
            f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PZJQZ9');</script>
            <!-- End Google Tag Manager --> 



        
    
                <header id="header" role="banner" class="masthead js-mini-masthead">

		<div class="container cf">

			<a href="/" class="masthead__brand">

				<div class="brand__mark">
					<img src="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/full-mini--100.png" />
				</div>
				<div class="brand__text">KMTV</div>

			</a>

			<div class="masthead__featured-nav">
				
						    				<a href="http://www.kmtv.com/weather"><span class="mini--mast-nav">Weather</span></a>
							    				<a href="http://www.kmtv.com/traffic"><span class="mini--mast-nav">Traffic</span></a>
							    				    				    				    				    				    				    				    				    				<a href="#" class="masthead__all-sections js-masthead-trigger" data-target=".js-target__masthead__sections"><span class="mini--mast-nav">All Sections</span></a>			</div>

						    <div class="masthead__right"><!-- default -->
        			<span class="masthead__alerts">
          				<a href="#" class="masthead__closings js-masthead-closings"></a>
	  					<a href="#" class="masthead__wx-alerts js-masthead-wx-alerts"></a>
					</span>
						<a href="#" class="js-masthead-trigger rtWeather" data-target=".js-target__masthead__weather"><img class="js-masthead-right-weather-img"/><span class="masthead__temp js-masthead-right-weather-temp"></span></a>
	  					<a href="#" class="js-masthead-trigger rtSearch" data-target=".js-target__masthead__search"><i class="fa fa-search"></i></a>
	  				<!--<a href="#" class="js-masthead-trigger" data-target=".js-target__show-uh"><i class="fa fa-user"></i><span class="masthead__sign-in">&nbsp; Sign In</span></a>
	  				-->
    			</div>
			
		</div>

		<div class="js-targets">

			<div class="container">
				<div class="masthead__modal js-target__masthead__modal">
					
					<div class="masthead__sections-dropdown js-target__masthead__sections">
						            	<nav class="light-nav">
			<ul class="second-level">
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/weather" class="second-level__a">Weather</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather-videos">Weather Videos</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather">Today&#039;s Forecast</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/radar">Interactive Radar</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/7-day-forecast">7-day Forecast</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/live-weather-cameras">Live Weather Cameras</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/weather-news">Weather News</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/closings">Closings</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/alerts">Alerts</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/weather/stay-safe-and-download-the-storm-shield-app-powered-by-the-kmtv-weather-alert-team">Storm Shield</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/national/snowcast-app-now-available-for-ios-users">SnowCast</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/traffic" class="second-level__a">Traffic</a>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/omahasportsinsider" class="second-level__a">Omaha Sports Insider</a>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/news" class="second-level__a">News</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/local">Local</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/upfront-at-4">Upfront at 4</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/national">National</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/terrorism">Terrorism</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/education">Education</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/politics">Politics</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/weather-news">Weather News</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/news/submit-news-tips">Submit News Tips</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/democracy2016" class="second-level__a">Democracy 2016</a>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/the-morning-blend" class="second-level__a">The Morning Blend</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/be-on-the-show">Be on the show</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/money" class="second-level__a">Money</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/circulars">Shop Smart</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/financial-fitness">Financial Fitness</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/money/dont-waste-your-money">Dont Waste Your Money</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/money/business-news">Business News</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/entertainment" class="second-level__a">Entertainment</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/entertainment/tv-listing">TV Listing</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/holiday">Holiday</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/entertainment/celebrity">Celebrity</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/entertainment/community-calendar">Community Calendar</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/backtoschool">Back To School</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/videos" class="second-level__a">Videos</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/live-video">Live Video</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/cbs-news-livefeed">CBS News LiveFeed</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/newsy">Newsy</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/photo-galleries" class="second-level__a">Photo Galleries</a>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="http://www.kmtv.com/about-us" class="second-level__a">About Us</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/about-us/contact-us">Contact Us</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/about-us/staff">Staff</a></li>
			    				    				<li class="third-level__li"><a href="http://scripps.com/careers/">Jobs</a></li>
			    				    				<li class="third-level__li"><a href="http://www.kmtv.com/about-us/contests">Contests</a></li>
			    				    				<li class="third-level__li"><a href="http://support.kmtv.com/support/home">Support</a></li>
			    					    		</ul>
		    			    		</li>
	    	    		</ul>
		</nav>
        					</div>

											<!-- Scripps Responsive Mini Masthead Weather -->









  
    
                        
    
      


                        
  
  
  
  
     
      
 
       
           
     
   
  
  

            
                                            

        


  
    
    <div class="masthead__weather-dropdown js-target__masthead__weather">
      <article class="module--mini-masthead-weather">
         <div class="currentWeather_main">
            <h4>Current</h4>
            <div class="currentWeather_drop">
               <img class="js-masthead-current-img" data-src="http://content.wdtinc.com/images/icons_scripps/150x100/night/partlycloudy.png"><span class="js-masthead-current-temp" data-temperature="23">23&deg;</span>
               <p>Partly cloudy</p>
            </div>
         </div>
         <h4>3-Day Forecast</h4>
         <div class="weather_3day">

          <div style="display:table-row;">
            
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/mostlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 27&deg;</p>
                  <p>LO: 17&deg;</p>
              </div>
                           
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/partlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 29&deg;</p>
                  <p>LO: 17&deg;</p>
              </div>
                           
                      
              <img data-src="http://content.wdtinc.com/images/icons_scripps/150x100/day/partlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                                                      <p>HI: 40&deg;</p>
                  <p>LO: 21&deg;</p>
              </div>
                                            </div>

         </div>
                  <div class="weather--alertBox js-mini-masthead-weather-alerts-dropdown">  
                                       <a class="js-more-weather-link" href="/weather">Weather</a>
  </div>


        
      </article>
    </div>
  
					
											<div class="masthead__search-dropdown js-target__masthead__search"><!-- default -->
							<form class="site-search-new js-site-search" action="">
								<input type="search" placeholder="Search" />
								<input type="submit" value="Go" />
							</form>
						</div>
					
				</div>
			</div>

		</div>

				<div class="hidden js-hidden-masthead-container">

						
							<div class="js-masthead__userHubLinks"><!-- default -->
					<div class="hidden js-render" data-render-logic="!isLoggedIn">
						<li class="second-level__li"> 
								<a href="/account/sign-in" class="second-level__a" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign In</a> 
								<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Newsletters</a>
								</li>
							</ul> 
						</li>
					</div>
					<div class="hidden js-render" data-render-logic="isLoggedIn">
						<li class="second-level__li"> 
							<a href="/account/sign-in" class="second-level__a js-suh-logout" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign Out</a> 
							<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Manage Email Preferences</a>
								</li>
							</ul> 
						</li>
					</div>
				</div>
			
							<div class="js-masthead__weather_alerts">
					





    














































   
































































































	    
        
	
	
	    
	    	    	        	        
	            	            
	                                                                    	                
	                    	                        	                    	                	            	        	    	 

        
		
		 

	<!-- Weather Alerts -->
	
		<article id="WEATHER_ALERTS" class="module module--alerts alerts--weather is-loading  is-hidden		
           ">

		<div class="container">

				
				
				<div class="module__body">
					
					
										<div class="counts  ">

						
											</div>	

				</div>

				
			</div>
	</article>


				</div>
			
							<div class="js-masthead__closings">
            		





    














































   


























































































	
            	</div>
            
		</div>

</header>

    
                    <section class="container--alerts">
                                    





    














































   
























        









































    
    

                            </section>

            <div class="container container--ad module--multi-top__container">
                <div class="multi-top__ad">
                                            





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_994_BY_30" class="module module--ad content-box 
            
        
        
    
         show-desktop hide-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_994_BY_30' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "above", "Zone" : "news/national/detail", "renderOn" : "[DESKTOP]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "994x30"}'></div>            
                    </div>

                                                                                                                                                                                                                                                                                                                                                                                     <div id="mAD_728_BY_90_MASTHEAD" class="module module--ad content-box hide-phone show-tablet   ">
                        <div class="scrippsAdDiv" data-id="mAD_728_BY_90_MASTHEAD" data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "above", "Zone" : "news/national/detail", "xlogic" : "window.jsMiniMastheadEnabled", "renderOn" : "[TABLET]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "728x90"}'></div>                   
                        </div>
                                    

                                                                
                                
                            

    
                                    </div>
            </div>

            <section class="container--happening-now">
                            </section>
        
                <div class="container container--ad ad--mobile-banner">
            
                            





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_320_BY_50" class="module module--ad content-box 
            
        
        
    
         hide-desktop hide-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_320_BY_50' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "above", "Zone" : "news/national/detail", "renderOn" : "[MOBILE]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "320x50"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
                    </div>
        
        
    

    <div class="container"></div>
              
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="page page--sticky-sidebar" id="main-content" role="main">

    <div class="layout__container portlet-area column-11" id="column-11">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
    </div>

    <div class="layout__container portlet-area column-21" id="column-21">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-21"></div>
    </div>

    <!-- Middle area, story wrapper -->
    <div class="layout__container layout-sticky column-30">
        <!-- begin has-story-->
        <div class="layout__content layout-sticky__larger-content">

            <div class="portlet-area column-31" id="column-31">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-31">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_tqfiQZ9g9own_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_tqfiQZ9g9own"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		






































































































	<div class="journal-content-article">
		





    














































   
























        









































































<!-- layoutPlid: 1274544059 -->
<!-- layout: {uuid=9329db0d-fce8-41b8-ae9e-da51628b05d9, plid=1274544059, groupId=1242601671, companyId=10155, createDate=null, modifiedDate=Thu Dec 22 21:09:45 GMT 2016, privateLayout=false, layoutId=10, parentLayoutId=0, name=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Name language-id="en_US">Story</Name></root>, title=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Title language-id="en_US">KMTV.com</Title></root>, description=, keywords=, robots=, type=portlet, typeSettings=last-merge-time=1480611833733
last-import-date=1482440983734
layout-template-id=scripps_responsive_stickySidebar
show-alternate-links=true
last-import-user-name=David Edward Guinan
merge-fail-count=0
sitemap-include=1
layoutUpdateable=true
last-import-user-uuid=476528ef-cd66-489f-b172-333f60c6bf3f
default-asset-publisher-portlet-id=101_INSTANCE_tqfiQZ9g9own
column-61=56_INSTANCE_KyJ69f8hFus0,
sitemap-changefreq=daily
column-31=101_INSTANCE_tqfiQZ9g9own,56_INSTANCE_y3JuTJ88yZaR,56_INSTANCE_39xaQcNyVnKg,56_INSTANCE_QvP9wobLylwN,
column-51=56_INSTANCE_3kmk9iGpr4um,56_INSTANCE_QnZy5YXq6NKU,
column-42=56_INSTANCE_yjt8nPuJjnR4,
column-41=56_INSTANCE_3yVo7sCpuJdd,56_INSTANCE_HMHoGJ0RZT9i,56_INSTANCE_8M6w3zxSZpES
, hidden=true, friendlyURL=/story, iconImage=false, iconImageId=0, themeId=broadcastresponsivebasetheme_WAR_broadcastresponsivebasetheme, colorSchemeId=27, wapThemeId=scrippsbase_WAR_spsbasetheme, wapColorSchemeId=, css=, priority=7, layoutPrototypeUuid=82ce70be-4913-42c2-9ddb-350404b5280d, layoutPrototypeLinkEnabled=false, sourcePrototypeLayoutUuid=84036cf0-335e-4fb8-9569-c1dfa093e657} -->





        
          
  
  

                
    
    
    <!-- storyHasInterstitial : false -->



    
             
    


    <!-- Begin Story -->
    
        
        
                
    
        

    <article class="module module--story videoplayer2 template--scripps_responsive_story" data-ajaxurl="/web/kmtv/refresh-article/1244963679/2058304036/SCRIPPS_RESPONSIVE_STORY_AJAX" data-primary-category="National">

        <header class="header">

                        
            <h1 class="headline">Hackers infiltrate radio station, play explicit anti-Trump song on repeat</h1>

            
            
    
    
    <div class="story__meta">

                

                    
 
  
  
    
    
  
                                                 
    <address class="byline">

                    <a href="mailto:alex.hider@scripps.com">Alex Hider</a>
        
                                                            </address>

                
    
            
                <div class="posted" datetime="2017-02-01T19:58:42-0600">7:58 PM, Feb 1, 2017</div>
    
        <!-- 1486000722344 -->
    <!-- 1486000722358 -->
        

            
        

                
        
                        
                
        
    </div>

            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="1242601671">
          <div class="item item--facebook" data-ga-page-type="Story Top"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Top"> <span class="st_twitter_large" st_via="action3news"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Top"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Top"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </header>

        <div class="module__body">

            

    
                                

        
        <!-- Story Media -->

        
<!-- objThemeDisplay : com.liferay.portal.theme.ThemeDisplay@466d54cc -->
<!-- colorSchemeClass : kmtv -->
<!-- colorSchemeClass : kmtv -->
<!-- schemeVideoAutoplay : kmtv.video.autoplay -->
<!-- videoAutoplayVal : $videoAutoplayVal -->

        
        
        <div class="story__media js-gallery js-enabled-fullscreen js-has-autoplay-config" data-autoplay="$videoAutoplayVal">

                        
            
            <div class="gallery__overflow">
                
                <div class="media-slider__viewport js-gallery__viewport js-fullscreen-targets  is-single-media">
                                                                                                                    
            <figure class="block">
                    <img class="image" src="http://sharing.kmtv.com/sharescnn/photo/2017/02/01/Untitled design _OP_25_CP__1486000632077_54426269_ver1.0_640_480.png" />

                
                            <figcaption class="media__caption">

                                            <p class="caption"> Hackers are infiltrating small radio stations and playing YG&#39;s &quot;FDT&quot; on repeat. (Getty Images) </p>
                    
                    
                                                                    
                        
                                                        
                            <div class="copyright">Image copyright 2017 Getty Images. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</div>
                                                            </figcaption>
                    </figure>
    
                                                            </div>
            </div>


            <!-- Caption -->
            <div class="media__caption__container js-gallery__caption js-is-closed hidden">
                <div class="media__caption__content">
                    <div class="caption__copyright"></div>

                    <div class="media__caption">
                        <p class="caption"></p>
                    </div>
                    <div class="media__caption-bottom">
                        <div class="caption__author x author"></div>

                        <div class="caption__buttons">
                            <button type="button" class="skin--background-color js-show x button--container show">Show Caption</button>
                            <button type="button" class="skin--background-color js-hide x button--container hide">Hide Caption</button>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Caption -->

            <!-- Begin Thumb slider carousel -->
            <div class="media-slider__thumbs gallery_tumbs-carousel js-gallery__thumbs  is-single-media">
                <div class="media-slider__thumbs__pager x thumbs__buttons">
                    <button type="button" class="js-prev btn--ui-light is-disabled">
                        <span aria-hidden="true" data-icon="prev"></span>
                        <span class="screen-reader-text" hidden>Previous</span>
                    </button>
                    <button type="button" class="js-next btn--ui-light  is-disabled">
                        <span aria-hidden="true" data-icon="next"></span>
                        <span class="screen-reader-text" hidden>Next</span>
                    </button>
                </div>
                <div class="media-slider__thumbs_overflow">
                    <div class="thumbs--slider">
                    
                                                                                        <figure class="block">
            <div class="media__container--16x9">
                <img class="media" src="http://sharing.kmtv.com/sharescnn/photo/2017/02/01/Untitled design _OP_25_CP__1486000632077_54426269_ver1.0_320_240.png" />
            </div>
        </figure>
    
                        
                                        </div>
                </div>
            </div>
            <!-- End thumb slider carousel -->


        </div>
        <!-- End Story Media -->

                    
            <div class="layout__container">
                <!-- TheGroupID: 1242601671 -->

          
  
     
            
    
        

        

                    
    <!-- StoryId: 2058304036 -->

    
            
    

    
                        
        <!-- gSurveyExcludeCategories : Brand Spotlight,Sponsor Generated Content -->

        <!-- serviceLocator : com.liferay.portal.velocity.ServiceLocator@607d3ff0 -->
                
            
        
            
        
            
        
            
        
            
        
        
    
            


        
  
    <div class="story__content" data-internal-keywords="CCT story default - DO NOT PUBLISH ON DELETE">

        <!-- Content Container -->
        <div class="js-pagination" data-maxpages="1">

                                            <div class="story__content__body story__content__body  ">

                    
                      
  
  

                                        


    
    
    
        
    

    <p>A South Carolina radio station claims hackers took over its airwaves on Monday, and spent nearly 20 minutes playing a single song on repeat.</p><p>The song, &ldquo;FDT&rdquo; by rapper YG, is an anthem against President Donald Trump and uses explicit language. FDT stands for F--- Donald Trump.</p><p><a href="http://wavy.com/2017/02/01/south-carolina-radio-station-hacked-plays-explicit-anti-trump-song/" target="_blank">Sunny 107.9 FM</a> in Salem, South Carolina, quickly posted an explanation on its Facebook page. They claim their station uses internet-connected antennas, which allowed the hackers to infiltrate the system and take over the airwaves.</p><p>&ldquo;Our internet has been HACKED at our transmitter site and the station has played anti-Trump songs. This is NOT our broadcast! We at WFBS do not take political views! The FCC and WFBS are working together to fix this situation ASAP,&rdquo; the station wrote on Facebook.</p><p><iframe allowtransparency="true" frameborder="0" height="294" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSunny1079%2Fposts%2F1857951687795447&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p><p dir="rtl" style="text-align: left;">According to <a href="https://www.buzzfeed.com/claudiakoerner/someone-keeps-hacking-radio-stations-to-play-fuck-donald-tru?utm_term=.nxqG8Mwnl7#.vazaX0boGZ" target="_blank">Buzzfeed</a>, other radio stations in small towns have been infiltrated in a similar fashion. Hackers h played &ldquo;FDT&rdquo; on repeat at radio stations in Evansville, Indiana, Louisville, Kentucky and Murfreesboro, Tennessee.</p><p><em>Alex Hider is a writer for the E.W. Scripps National Desk. Follow him on Twitter @alexhider.</em></p><p>&nbsp;</p>

                </div>
                    </div>
        

        <footer class="module__footer">
                                      
                
        <p class="copyright">Copyright 2017 Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
                    <a class="js-print" href="javascript:print()">Print this article</a>
            <a class="js-back-to-top-story" href="#main-content">Back to Top</a>
        </footer>


        <div class="sticky-article-foot" style="display:none;">
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="1242601671">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="action3news"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

            
    
        </div>

    </div>

   

            <script>ScrippsGlobal.checkStoryInternalKeywords($(".story__content"));</script>
    
                
        
    <div class="story__sidebar  ">
        <!-- Text size & Social-->
        <div class="story__tools story--share layout--share-stacked js-toggle-group no-more" data-toggle-class="is-active">
            <div class="story__tools__triggers">
                <button type="button" class="js-trigger button button--icon icon--text-size-trigger" data-toggle-target=".story__textSize">A</button>
                <button type="button" class="js-trigger button button--icon icon--share" data-toggle-target=".story__share">Share</button>
            </div>

            <!-- Text Size -->
            <div class="story__textSize">
                <button type="button" class="icon--text-size-small js-textSize-small" data-font-size="12px">A</button>
                <button type="button" class="icon--text-size-regular js-textSize-regular" data-font-size="14px">A</button>
                <button type="button" class="icon--text-size-large js-textSize-large" data-font-size="16px">A</button>
            </div>
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="1242601671">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="action3news"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </div>

        
    

    </div>

            </div>

        </div>


                
        
    </article>
            <!-- End Story -->



  <div class="story__inline-ad-wall hidden"><div class="btn--container"><button class="skin--background-color">Read Full Story</button></div></div>


    <script>ScrippsAdUtils.createInlineStoryWallAd();</script>


	</div>
	
	


		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_QvP9wobLylwN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_QvP9wobLylwN"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_1977145045_1.0">
        





    














































   
























        







































  
      
      
    


<div id="m1977145045" 
	class="OUTBRAIN " data-src="http://www.kmtv.com/news/national/hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat" data-widget-id="AR_5" data-ob-template="KMTV"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m1977145045', '[DESKTOP,TABLET,MOBILE]', false);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="grid__container has-two">
                <div class="grid__half">
                    <div class="portlet-area column-32" id="column-32">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-32"></div>
                    </div>
                </div>
                <div class="grid__half su-2 su-2n">
                    <div class="portlet-area column-33" id="column-33">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-33"></div>
                    </div>
                </div>
            </div>

            <div class="portlet-area column-34" id="column-34">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-34"></div>
            </div>

        </div>
        <!-- end has-story-->

        <div class="layout__side layout-sticky__sticky-wrap">

            <div class="portlet-area layout-sticky__sticky-top column-41" id="column-41">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-41">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3yVo7sCpuJdd_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3yVo7sCpuJdd"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_AD_300_BY_250_ABOVE_1.1">
        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                                
                
                                
                    <div id="mAD_300_BY_250_ABOVE" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
             companionAd
  ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_ABOVE' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "above", "Zone" : "news/national/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "300x250", "extraModuleClasses" : "companionAd"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_HMHoGJ0RZT9i_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_HMHoGJ0RZT9i"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_1242685213_1.1">
        



    
  <article id="m1242685213" class="module module--  
            
        
        
    
         show-desktop show-tablet show-phone
         "    >
    <div class="inner">

                      
      <div class="module__body">
        <div class="inner">

                      <div class="blocks ">
                  <div id="newsy-widget-container"></div>


        


    <script>
    (function(){


    

    
        new srNewsyPlayer({"isVidiblePlayer" : true, "vidibleId" : "55df87cbe4b070aec29fc23c", "hideIfStoryHasVideo": "false"});
        })();
    </script>


            </div> 
          
        </div>
      </div>

      
            <footer class="module__footer">
                  </footer>
    </div>
  </article>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_8M6w3zxSZpES_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_8M6w3zxSZpES"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_1980139528_1.0">
        





    














































   
























        







































  
      
          
    


<div id="m1980139528" 
	class="OUTBRAIN " data-src="http://www.kmtv.com/news/national/hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat" data-widget-id="SB_1" data-ob-template="KMTV"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m1980139528', '[DESKTOP, TABLET]', true);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="portlet-area layout-sticky__sticky-bottom column-42" id="column-42">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-42">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_yjt8nPuJjnR4_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_yjt8nPuJjnR4"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_AD_300_BY_250_BELOW_1.1">
        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_300_BY_250_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "below", "Zone" : "news/national/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "300x250"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

        </div>
    </div>

    <!-- Begin grid display, stop sticky from being sticky -->
    <div class="layout__container portlet-area column-51" id="column-51">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-51">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3kmk9iGpr4um_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3kmk9iGpr4um"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_1242601671_1977145054_1.0">
        





    














































   
























        







































  
      
      
    


<div id="m1977145054" 
	class="OUTBRAIN " data-src="http://www.kmtv.com/news/national/hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat" data-widget-id="AR_6" data-ob-template="KMTV"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m1977145054', '[DESKTOP,TABLET,MOBILE]', false);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_QnZy5YXq6NKU_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_QnZy5YXq6NKU"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10195_1960744546_1.5">
        



	<div class="module--ajax-contents article-grid no-spacing" data-d='{"removeDuplicates":""}'>
					
			
	
	
	
						
			
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "[[CATEGORY]] Stories", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "", "usePageCategory" : "true", "displayNum" : "6"}'></div>

					
		
	
	
	
						
			
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "", "usePageCategory" : "true", "displayNum" : "6"}'></div>

			</div>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
    </div>

    <div class="layout__container portlet-area column-61" id="column-61">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-61">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KyJ69f8hFus0_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KyJ69f8hFus0"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10195_1960756967_1.7">
        



	<div class="module--ajax-contents article-grid no-spacing" data-d='{"removeDuplicates":""}'>
					
			
	
	
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "Top Stories", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "Homepage Showcase", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "Homepage Showcase", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_right", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=0&displayNum=6&renderType=story_bottom_module_ad_right", "excludeAlreadyViewed" : "", "category" : "CCT Home", "usePageCategory" : "", "displayNum" : "6"}'></div>

					
		
	
		
	
				
					
	
	
	    		

			
		
		
															
	<div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "story_bottom_module_ad_left", "roViewport" : "[]", "roReferrer" : "[]", "roUserType" : "", "lazyLoad" : "true", "ajaxUrl" : "/web/kmtv/refresh-article/1244963679/SITE_HEAD_TEMPLATE_EMBED/SCRIPPS_RESPONSIVE_STORY_AJAX?startFrom=6&displayNum=6&renderType=story_bottom_module_ad_left", "excludeAlreadyViewed" : "", "category" : "CCT Home", "usePageCategory" : "", "displayNum" : "6"}'></div>

			</div>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
    </div>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>



    <!-- FOOT DEFAULT -->

	
	    		<section class="container container--ad container--footer-ad">
		    		        





    














































   
























        





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_728_BY_90_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_728_BY_90_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "1242683502", "Call_Letters" : "KMTV", "Position" : "below", "Zone" : "news/national/detail", "renderOn" : "[DESKTOP, TABLET]", "fname" : "hackers-infiltrate-radio-station-play-explicit-anti-trump-song-on-repeat", "Size" : "728x90"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
		    		</section>
			
	
		 <footer class="footer footer--bg" id="footer" role="contentinfo">
	<div class="container"><a class="footer--logo" href="/"><img class="media" src="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/mini--44.png" /></a>
	<nav class="nav nav--footer link-list--inline">
		<a href="/news">News</a> <a href="/sports">Sports</a>&nbsp;<a href="/weather">Weather</a><a href="http://support.kmtv.com/support/home">Support</a></nav>
	<div class="nav--container">
	<section class="nav nav--sponsored grid-row">
		<header class="header">
			KMTV</header>
		<div class="section__body grid-container"><div class="grid grid-half link-list link-list--stacked"><ul><li><a href="/about-us/contact-us">Contact Us</a></li><li><a href="http://scripps.com/careers/" target="_blank">Station Jobs</a></li><li><a href="/about-us/staff">Staff</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/entertainment/tv-listing">TV Listings</a></li></ul></div><div class="grid grid-half link-list link-list--stacked"><ul><li><a href="/entertainment/community-calendar">Community Calendar</a></li><li><a href="/about-us/contests">Contests</a></li></ul></div></div></section>
	<section class="nav nav--site-apps">
		<header class="header">
			Mobile Apps</header>
		<div class="items"><div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://media.scrippsnationalnews.com/cms/images/color_schemes/kmtv/mini--44.png" width="50" /></div><div class="side__body"><div class="title">KMTV</div><div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/kmtv-tv/id396755458?mt=8">iPhone</a> &nbsp;<a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_8485ae387a981d783f8764e508151cd9&amp;hl=en">Android</a></div></div></div><div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://media2.kjrh.com/image/mobile-apps/ss-app-icon144x144.png" width="50" /></div><div class="side__body"><div class="title">Storm Shield</div><div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/storm-shield/id526831380?mt=8&amp;ign-mpt=uo%3D4">iPhone</a><a href="https://play.google.com/store/apps/details?id=com.wdtinc.android.stormshield&amp;feature=search_result#?t=W251bGwsMSwyLDEsImNvbS53ZHRpbmMuYW5kcm9pZC5zdG9ybXNoaWVsZCJd">Android</a></div></div></div></div><div class="block"><div class="side__media media__container--1x1"><a href="http://www.newsy.com"><img class="media" src="http://media.turnto23.com/image/2015/November/Footer%20-%20App-Icon_Newsy-N_144x144.png" width="50" /></a></div><div class="side__body"><div class="title"><div class="title">Newsy</div><div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/newsy-video-news/id330879884?mt=8">iPhone</a><a href="https://play.google.com/store/apps/details?id=com.newsy">Android</a> <a href="https://www.roku.com/channels#!details/11055/newsy">Roku</a><a href="http://www.amazon.com/Media-Convergence-Group-Inc-Newsy/dp/B00QSNFNIW">Amazon Fire TV</a></div></div></div></div></section>
	<section class="nav nav--stay-connected">
		<div class="links link-list--inline">
		<header class="header" style="line-height: 16.8px;">
			Stay Connected</header>
		</div><div class="link-list link-list--stacked"><ul><li><a href="http://www.facebook.com/action3news" target="_blank"><i class="rsp-icon icon--facebook"></i> facebook</a></li><li><a href="http://twitter.com/action3news"><i class="rsp-icon icon--twitter"></i> twitter</a></li><li><a href="http://instagram.com/action3news"><i class="rsp-icon icon--instagram"></i> instagram</a></li><li><a href="https://www.youtube.com/user/KMTVOmahaNE"><i class="rsp-icon icon--youtube"> </i> youtube</a></li><li><a href="/account/manage-email-preferences"><i class="rsp-icon icon--email"></i> Newsletters</a></li></ul></div></section>
	<section class="scripps-brand">
		<div class="block"><div class="side__media media__container--1x1"><img class="media" src="http://www.wcpo.com/wcpo-digital-theme/images/custom/logo-scripps.png" /></div><div class="side__body"><strong>Scripps TV Station Group</strong> &copy; <span id="js-footerYear">2014</span> The E.W. Scripps Co</div></div>
		<section class="soft-right">
			<div class="link-list link-list--inline"><a href="/sitemap">Site Map</a><a href="/privacy-policy">Privacy Policy</a> <a href="/terms-of-use">Terms of Use</a> <a href="/eeo">EEO</a> <a href="https://stations.fcc.gov/station-profile/kmtv-tv" target="_blank">FCC Public File</a></div></section>
	</section>
	</div></div></footer>
<script>
var siteYear = new Date();
document.getElementById("js-footerYear").innerHTML = siteYear.getFullYear();
</script> 
											
			<script src="http://assets.scrippsdigital.com/cms/js/main-foot.js?v=20161109-194525.2.1.12"></script>
					
										

	


	      	


     

	<!-- Chartbeat Snippet -->
<script type="text/javascript">

var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 15115;
_sf_async_config.domain = 'www.kmtv.com'; 
_sf_async_config.sections = 'News' 


if (!window._story_authors) {
  window._story_authors = '';
}
if (_story_authors != '') {
    _sf_async_config.authors = _story_authors; /* Set by the STORY template */
} else {
    _sf_async_config.authors = 'Scripps Only Content ' + new Date().getFullYear();
}

/** CONFIGURATION END **/

(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute("src", (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>	</div>
	<!-- /.body__inner -->
</body>
</html>

